МЕНЮ
Моя количка

HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, JL675A

HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, JL675A
Скоро, очаква се...
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, JL675A
  • Stock Status: Скоро, очаква се...
  • Безплатна доставка
  • Код: JL675A
  • Гаранционен срок: 60 месеца
  • EAN: 190017348001
Преглед на страницата 33
4,412.73€
без ДДС: 3,677.28€
24 ВНОСКИ
226.75 евро
Кредитен калкулатор UNI Credit 1.4.1
Само няколко клика до желаната покупка от 75 евро до 25 000 евро:

1. Добавете желания от Вас продукт в кошницата.

2. В меню "Метод на плащане" изберете "На кредит с УниКредит Кънсюмър Файненсинг".

3. Изберете брой месечни вноски, според Вашите възможности и предпочитания.

4. Завършете кандидатстването изцяло дигитално или очаквайте телефонно обаждане.

Цена на артикула
4412.73 евро
Брой месеци за погасяване *
Размер на погасителна вноска
. евро
ГЛП
%
ГПР
%
* Срокът на изплащане се заявява при приключване на поръчката.
Откажи
Добавете в количката
Процесор
Модел на процесора 1 x ARM A9: 1.016 GHz
Характеристики
Compliant Standards (General) IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az
Други Стандарти FCC Class A certified, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792
Сервиз и поддръжка Limited warranty - lifetime
Тип устройство Switch - 52 ports - Managed
Функции Flow control, BOOTP support, ARP support, VLAN support, DiffServ support, IPv6 support, SNTP support, sFlow, Multiple Spanning Tree Protocol (MSTP) support, Trivial File Transfer Protocol (TFTP) support, MLD snooping, LACP support, LLDP support, port based access control, DHCP client, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP support, Internet Control Message Protocol (ICMP), EntityMIB, DNS client, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6 addressing
Интерфейс
Портове 48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
Обем за съхранение
Вътрешна памет 16 GB
Памет
РАМ памет 4 GB DDR3 SDRAM
Захранване
Захранване AC 120/230 V (50/60 Hz)
Консумирана енергия 30.6 Watt
Габарити
Височина 4.39 cm
Дълбочина 30.48 cm
Ширина 44.2 cm
Тегло 5.02 kg
Препоръчителни условия и експлоатация
Макс. работна околна температура 45 °C
Мин. работна околна температура 0 °C

HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, JL675A

HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, JL675A, Суич, Мрежови Комутатори, HP, 190017348001

Важни публикации

StokataStoki 09 апр 0 10997
Процесора е основният компонент за всеки компютър. Той не е толкова важен за звука, колкото звуковата карта, но все пак има голямо влияние върху вашето гейминг изживяване. Процесорите на Intel с вград..
StokataStoki 31 март 0 4567
Да разполагате с мощен компютър за игри, по-висока разделителна способност, по-бърза честота на опресняване при кадрите, както и по-добра 3D визуализация, на което са способни повечето съвременни игри..
StokataStoki 25 май 0 3897
Сглоби сам своя Компютър и получи до 10% отстъпка от крайната цена!При желание на клиента компютъра, може да бъде сглобен и тестван напълно безплатно в нашият сервиз!Къстъм компютрите се получават нап..

Мнения на клиенти

Клиенти дали оценка за магазина