Суич ZYXEL GS1900-8HP-V3, 8 портов смарт управляем, PoE, Gigabit, ZYXEL-GS1900-8HP-V3
- Stock Status: В наличност
- Безплатна доставка
- Код: ZYXEL-GS1900-8HP-V3
- Гаранционен срок: 36 месеца
- EAN: 4718937621279
Преглед на страницата 11
146.40€
без ДДС:
122.00€
24 ВНОСКИ
7.52 евро
Само няколко клика до желаната покупка от 75 евро до 25 000 евро:
1. Добавете желания от Вас продукт в кошницата.
2. В меню "Метод на плащане" изберете "На кредит с УниКредит Кънсюмър Файненсинг".
3. Изберете брой месечни вноски, според Вашите възможности и предпочитания.
4. Завършете кандидатстването изцяло дигитално или очаквайте телефонно обаждане.
Цена на артикула
146.40 евро
Брой месеци за погасяване *
Размер на погасителна вноска
. евро
ГЛП
%
ГПР
%
* Срокът на изплащане се заявява при приключване на поръчката.
Откажи
Добавете в количката
| Характеристики | |
| Контролен панел | IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection |
| Монтаж в шкаф | Да |
| Защита | |
| Сигурност | IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention |
| Захранване | |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 85 W |
| Габарити | |
| Размери | 250 x 104 x 27 |
| Детайли | |
| Допълнителна информация | Таблица с MAC адреси: 8K |
