Временно изчерпан
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
- Stock Status: Временно изчерпан
- Безплатна доставка
- Код: GS1920-24V2
- Гаранционен срок: 99 месеца
- EAN: 4718937601851
Преглед на страницата 1537
244.38€
без ДДС:
203.65€
24 ВНОСКИ
12.56 евро
Само няколко клика до желаната покупка от 75 евро до 25 000 евро:
1. Добавете желания от Вас продукт в кошницата.
2. В меню "Метод на плащане" изберете "На кредит с УниКредит Кънсюмър Файненсинг".
3. Изберете брой месечни вноски, според Вашите възможности и предпочитания.
4. Завършете кандидатстването изцяло дигитално или очаквайте телефонно обаждане.
Цена на артикула
244.38 евро
Брой месеци за погасяване *
Размер на погасителна вноска
. евро
ГЛП
%
ГПР
%
* Срокът на изплащане се заявява при приключване на поръчката.
Откажи
Добавете в количката
| Характеристики | |
| Контролен панел | IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def |
| Монтаж в шкаф | Да |
| Защита | |
| Сигурност | 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe |
| Захранване | |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 22.50 |
| Габарити | |
| Размери | 441 x 131 x 44 |
| Детайли | |
| Допълнителна информация | Таблица с MAC адреси: 16K |
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Портове:
10/100/1000BASE-T,PoE, fixed: 24
Gigabit Combo (RJ-45/SFP): 4
Производителност:
Капацитет (Gbps): 56
Скорост на комутация (Mpps): 42
Буфер (byte): 1.5 M
Таблица за MAC адреси: 16 K;
Етикети: Суич,
Мрежови Комутатори,
ZyXEL
