МЕНЮ
Моя количка

ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F

ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
Временно изчерпан
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F
  • Stock Status: Временно изчерпан
  • Безплатна доставка
  • Код: XS1930-12HP-ZZ0101F
  • Гаранционен срок: 99 месеца
Преглед на страницата 47
2,107.36€
без ДДС: 1,756.14€
24 ВНОСКИ
108.29 евро
Кредитен калкулатор UNI Credit 1.4.1
Само няколко клика до желаната покупка от 75 евро до 25 000 евро:

1. Добавете желания от Вас продукт в кошницата.

2. В меню "Метод на плащане" изберете "На кредит с УниКредит Кънсюмър Файненсинг".

3. Изберете брой месечни вноски, според Вашите възможности и предпочитания.

4. Завършете кандидатстването изцяло дигитално или очаквайте телефонно обаждане.

Цена на артикула
2107.36 евро
Брой месеци за погасяване *
Размер на погасителна вноска
. евро
ГЛП
%
ГПР
%
* Срокът на изплащане се заявява при приключване на поръчката.
Откажи
Добавете в количката
Екран
Размери с поставка (Ш, Д, В), cm 330 x 230 x 44 mm
Характеристики
Routing Static route; Assigned DHCP relay with specific source IP interface
Stackable Dual stack (RFC 4213)
Вентилатори Smart fan design
Контролен панел Standalone management by Web, Cloud management by Nebula Control Center*, SNMP, RMON, Syslog, IEEE 802.1AB LLDP, DHCP, NTP Server, Management through Telnet
Опция за монтаж Rackmount
Тип суич Fixed Port, Smart Managed
Интерфейс
Брой портове 12
Основни портове 8x 100M/1G/2.5G/5G/10G Ethernet (RJ-45) + 2 x 10GbE
Памет
Памет (Flash, RAM) 32 MB/256 MB (Flash/RAM)
Мрежови характеристики
IPv6 functionality IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
L2 мрежови стандарти IEEE 802.3ab/an/ae/af/at//bt/x/z
L3 мрежови стандарти MSTP, GVRP, RFC
MAC адреси 16 K
Power Over Ethernet (PoE) IEEE 802.3bt, 8 PoE ports; Total PoE budget: 375 W
QoS No. of hardware queues per port: 8*; 802.1p queuing methods: SPQ, WRR, WFQ*; Storm control: broadcast, unknown L2MC, unknown unicast (DLF)*; Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
Uplink 2x 10-Gigabit SFP+
VLAN (брой, стандарти) 802.1x VLAN and bandwidth; 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID*; Independent VLAN Learning (IVL)*; Port-based VLAN*; Voice VLAN*; VLAN trunking (* Cloud and standalone modes supported)
Капацитет за маршрутизиране 240 Gbps
Пропускателна способност, Mpps 178.5 Mpps
Защита
Сигурност 802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
Слотове за допълнения
Свободни (10GB) слотове -
Захранване
Захранване External (100 - 240 V AC, 50/60 Hz, Max. power consumption: 493W

ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F

ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink, XS1930-12HP-ZZ0101F, Суич, Мрежови Комутатори, ZyXEL

Важни публикации

StokataStoki 09 апр 0 10931
Процесора е основният компонент за всеки компютър. Той не е толкова важен за звука, колкото звуковата карта, но все пак има голямо влияние върху вашето гейминг изживяване. Процесорите на Intel с вград..
StokataStoki 31 март 0 4535
Да разполагате с мощен компютър за игри, по-висока разделителна способност, по-бърза честота на опресняване при кадрите, както и по-добра 3D визуализация, на което са способни повечето съвременни игри..
StokataStoki 25 май 0 3858
Сглоби сам своя Компютър и получи до 10% отстъпка от крайната цена!При желание на клиента компютъра, може да бъде сглобен и тестван напълно безплатно в нашият сервиз!Къстъм компютрите се получават нап..

Мнения на клиенти

Клиенти дали оценка за магазина